<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if lte IE 9]>    <html class="no-js lte-ie9" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  <meta charset="utf-8">

  <title>Pacific Horticulture Society | Protecting California’s Flora</title>

<!--   <link href="//cloud.webtype.com/css/f1089769-4a8a-43b3-8ed8-6ba5ba2f3902.css" rel="stylesheet" type="text/css" />  --><!-- Benton Sans -->
<!--   <link href="//fast.fonts.com/cssapi/a51ede46-ad78-4afa-a1f6-7b8b1892a8d6.css" rel="stylesheet" type="text/css" /> --> <!-- Trade Gothic -->

<link href="https://fonts.googleapis.com/css?family=Oswald:400|Sanchez" rel="stylesheet">

  <link rel="alternate" type="application/rss+xml" title="Pacific Horticulture" href="/feed/"/>


  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/phsSimple/style.css?cache=20190928" media="screen" />

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="p:domain_verify" content="8053330864950dcd83bc09abbab315a6"/>

    
  
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pacifichorticulture.org/articles/protecting-californias-flora/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pacific Horticulture Society | Protecting California’s Flora" />
<meta property="og:description" content="It was a stormy March afternoon, but the rain had temporarily let up. As Michael Uhler knelt down next to..." />
<meta property="og:url" content="https://www.pacifichorticulture.org/articles/protecting-californias-flora/" />
<meta property="og:site_name" content="Pacific Horticulture Society" />
<meta property="article:publisher" content="http://www.facebook.com/PacificHortSociety" />
<meta property="og:image" content="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_.jpg" />
<meta property="og:image:secure_url" content="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It was a stormy March afternoon, but the rain had temporarily let up. As Michael Uhler knelt down next to..." />
<meta name="twitter:title" content="Pacific Horticulture Society | Protecting California’s Flora" />
<meta name="twitter:site" content="@PacHort" />
<meta name="twitter:image" content="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_.jpg" />
<meta name="twitter:creator" content="@PacHort" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/gravityforms/css/formreset.min.css?ver=1.9.18">
<link rel="stylesheet" href="/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=1.9.18">
<link rel="stylesheet" href="/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=1.9.18">
<link rel="stylesheet" href="/wp-content/plugins/gravityforms/css/browsers.min.css?ver=1.9.18">
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/jquery-1.7.2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/plugins/gravityforms/js/jquery.json.js?ver=1.9.18'></script>
<script type='text/javascript' src='/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=1.9.18'></script>
<script type='text/javascript' src='/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=1.9.18'></script>
<script type='text/javascript' src='/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/modernizr.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/jquery-ui-1.8.21.custom.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/site.js?ver=4.9.8'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/jquery.scrollTo.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/carousel.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/labelify.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.pacifichorticulture.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.pacifichorticulture.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pacifichorticulture.org%2Farticles%2Fprotecting-californias-flora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pacifichorticulture.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pacifichorticulture.org%2Farticles%2Fprotecting-californias-flora%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript" async defer data-pin-color="red"  data-pin-hover="true" src="https://www.pacifichorticulture.org/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>	<script>
		</script>
	<link rel="icon" href="/wp-content/uploads/2016/12/cropped-PHS_Monogram-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2016/12/cropped-PHS_Monogram-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2016/12/cropped-PHS_Monogram-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2016/12/cropped-PHS_Monogram-270x270.jpg" />
  <!--[if lt IE 9]>
  <script src="/wp-content/themes/phsSimple/js/html5shiv.js"></script>
  <![endif]-->

</head>

<body class="article-template-default single single-article postid-25382 protecting-californias-flora article-protecting-californias-flora postname-protecting-californias-flora single-plants-flowering-plants-vines-and-bulbs single-plants-foliage-plants-grasses-and-succulents single-plants-native-plants single-plants-trees-and-shrubs single-plants-water-wise single-topics-environment single-topics-gardens-design single-topics-pachort-heroes single-topics-public-gardens single-seasons-fall single-regions-northern-california is-not-child top-navbar">

  <!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient.</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header id="banner" role="banner">
    <div class="container">
        <a class="brand" href="https://www.pacifichorticulture.org/">
      Pacific Horticulture Society    </a>
        <div class="main-navigation">
      <nav class="nav-menu" role="navigation">
        <ul class="menu"><li class="menu-about"><a href="/about">About</a></li>
<li class="menu-join-our-community"><a href="/join-renew/">Join Our Community</a></li>
<li class="menu-programs"><a href="#">Programs</a>
<ul class="sub-menu">
	<li class="menu-digital-classroom"><a href="/digital-classroom/">Digital Classroom</a></li>
</ul>
</li>
<li class="menu-travel"><a href="/tours/">Travel</a></li>
<li class="menu-archives"><a href="/explore/">Archives</a></li>
<li class="menu-search"><a href="/search/">Search</a></li>
</ul>      </nav>
    </div>
    <section id="searchContainer">
<form role="search" method="get" id="searchform" class="form-search " action="https://www.pacifichorticulture.org/">
  <input type="text" value="" name="s" id="s" class="search-query" placeholder="Search"/ >
  <input type="submit" id="searchsubmit" value="" class="btn hide-text" />
</form>    </section>
  </div>
</header>  
  
  <style>
    .action_bar {
      position: fixed;
      top: 0;
      left: 0;
      width: 100%;
      height: 36px;
      background-color: #252525;
    }

    .action_bar li {
      float: left;
      margin-right: 10px;
    }

    .action_bar .action_bar_social ul li a {
      text-indent: 100%;
      white-space: nowrap;
      overflow: hidden;
      display: block;
      width: 30px;
      height: 30px;
  }

  .action_bar_logo {
      text-indent: 100%;
      white-space: nowrap;
      overflow: hidden;
      display: block;
      width: 230px;
      height: 30px;
      background: url(/wp-content/themes/phs/images/logo_action_bar.png);
      background-size: contain;
  }

  </style>

 <!--  <div class="action_bar">
    <div class="action_bar_logo">
      <a href="/">Pacific Horticulture</a>
    </div>
    <div class="action_bar_actions">
      <div class="action_bar_social">
        <ul>
          <li><a href="" class="facebook-social">Facebook</a></li>
          <li><a href="" class="twitter-social">Twitter</a></li>
          <li><a href="" class="pinterest-social">Pinterest</a></li>
          <li><a href="" class="instagram-social">Instagram</a></li>
        </ul>
      </div>
      <div class="action_bar_site_actions">
        <ul>
          <li><a href="" class="action_bar_button button primary">Subscribe</a></li>
          <li><a href="" class="action_bar_button button primary">Join</a></li>
          <li><a href="" class="action_bar_button button primary">Donate</a></li>
          <li><a href="" class="action_bar_button action_bar_search">Search</a></li>
        </ul>
      </div>
    </div>
  </div> -->

  <div class="container wrap" role="document">
    <section id="content" class="row">


    
<section id="issuesSubnav" class="subnav">
  <ul class="subnavHeader buttonStyle">
    <li class="archive"><a class="archive button light expandButton" data-target="issuesSubnav" href="#" >Archive<span></span></a></li>
        <li><a class="button light" href="http://pachort.myshopify.com" >Buy Other Issue</a></li>
  </ul>



      <span class="issue-title"><strong>Issue: </strong>Fall 2018</span>
    <a href="#" class="expand expandButton" data-target="issuesSubnav">Expand</a>
  <a href="#" class="prev arrow"><span>Prev</span></a>
  <a href='#' class='next arrow'><span>Next</span></a>
  <a class="all-issues" rel="bookmark" href="/issues" title="See a list of issues, grouped by year">See All Issues</a>

  <div id="issueListMask">

    <div id="issueListContainer">
      <ul>
                <li>
          <a href="/issues/summer-2019/" title="Summer 2019" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="146" src="/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-225x300.png 225w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-768x1022.png 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-660x878.png 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-229x305.png 229w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019.png 780w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Summer 2019</h5>
            Vol. 80 / No. 02          </a>

          <a class="contributors-link" href="/issues/summer-2019/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/spring-2019/" title="Spring 2019" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Spring 2019</h5>
            Vol. 80 / No. 01          </a>

          <a class="contributors-link" href="/issues/spring-2019/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/fall-2018/" title="Fall 2018" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="143" src="/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-110x143.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-110x143.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-231x300.jpg 231w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-235x305.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1.jpg 600w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Fall 2018</h5>
            Vol. 79 / No. 04          </a>

          <a class="contributors-link" href="/issues/fall-2018/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/summer-2018/" title="Summer 2018" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Summer 2018</h5>
            Vol. 79 / No. 03          </a>

          <a class="contributors-link" href="/issues/summer-2018/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/spring-2018/" title="Spring 2018" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Spring 2018</h5>
            Vol. 79 / No. 02          </a>

          <a class="contributors-link" href="/issues/spring-2018/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/winter-2018/" title="Winter 2018" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Winter 2018</h5>
            Vol. 79 / No. 01          </a>

          <a class="contributors-link" href="/issues/winter-2018/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/fall-2017/" title="Fall 2017" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Fall 2017</h5>
            Vol. 78 / No. 04          </a>

          <a class="contributors-link" href="/issues/fall-2017/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/summer-2017/" title="Summer 2017" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Summer 2017</h5>
            Vol. 78 / No. 03          </a>

          <a class="contributors-link" href="/issues/summer-2017/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/spring-2017/" title="Spring 2017" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Spring 2017</h5>
            Vol. 78 / No. 02          </a>

          <a class="contributors-link" href="/issues/spring-2017/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/winter-2017/" title="Winter 2017" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="143" src="/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-110x143.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-110x143.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-231x300.jpg 231w, https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-768x999.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-660x859.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-235x305.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Winter 2017</h5>
            Vol. 78 / No. 01          </a>

          <a class="contributors-link" href="/issues/winter-2017/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/fall-2016/" title="Fall 2016" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="143" src="/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-110x143.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-110x143.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-231x300.jpg 231w, https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-768x999.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-660x859.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-235x305.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Fall 2016</h5>
            Vol. 77 / No. 04          </a>

          <a class="contributors-link" href="/issues/fall-2016/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
             <li>
          <a href="/issues/" rel="bookmark" title="See a list of issues, grouped by year">
            <div class="issue-list-thumbnail see-all">
                  <h5>See All Issues</h5>
            </div>
          </a>
        </li>
      </ul>
    </div><!-- /#issueListContainer -->
  </div><!-- /#issueListMask -->
</section> <!-- /#issuesSubNav -->

      <section id="main" class="span12 col-left" role="main">

              <article class="post">
          <header>
            <h1 class="title">Protecting California’s Flora  </h1>
            
                  <h2 class="subtitle">Behind the scenes at Regional Parks Botanic Garden in Tilden Park</h2>
              <div class="contributor-wrap">
       By:                   <a href="/contributors/stephanie-penn/" data-target="author1" title="Stephanie Penn" class="contributor expandButton">
                     Stephanie Penn <span class="caret-dn"></span>
                  </a>
                               <div class="contributor-container" id="author1">
                                          <a href="/contributors/stephanie-penn/" class="post-thumbnail" title="Stephanie Penn" ><img width="150" height="100" src="/wp-content/uploads/2018/09/Stephanie-Penn-150x100.jpg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2018/09/Stephanie-Penn-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/Stephanie-Penn.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/Stephanie-Penn-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/Stephanie-Penn-235x157.jpg 235w" sizes="(max-width: 150px) 100vw, 150px"></a>
                                          <div class="contributor-details">
                                            <div class="post contributor-bio">
                      <p>STEPHANIE PENN is a documentary photographer based in the Bay Area. She studied Geology and Studio Art at Cornell College&#8230;</p>
<a class="read-more" href="https://www.pacifichorticulture.org/contributors/stephanie-penn/">More From This Author<span></span></a>                    </div><!-- /.contributor-bio -->
                  </div><!-- /.contributor-details -->
                </div> <!-- /.contibutor-container -->

                        </div><!-- /.contributor-wrap -->
          </header>
          <div id="attachment_25385" class="thumbnail wp-caption alignleft" style="width: 200px"><img class="size-medium wp-image-25385" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/7_RPBG.web_-200x300.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/7_RPBG.web_-200x300.jpg 200w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/7_RPBG.web_-768x1152.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/7_RPBG.web_-660x990.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/7_RPBG.web_-107x160.jpg 107w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/7_RPBG.web_-203x305.jpg 203w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/7_RPBG.web_.jpg 1600w" sizes="(max-200px) 100vw, 200px" /><div class="caption"><p class="wp-caption-text">Tuolumne fawn lily (<i>Erythronium tuolumnense </i>). Photo: Stephanie Penn</p></div></div>
<p class="p1"><span class="s1">It was a stormy March</span><span class="s2"> afternoon, but the rain had temporarily let up. As Michael Uhler knelt down next to a small plant and gently pulled the foliage back to show off several silky yellow flowers he said, “It just started blooming this week.” The unusual blooms, with petals curling back like bird feathers, belonged to a rare and endangered plant called Tuolumne fawn lily (<i>Erythronium tuolumnense</i>). In the wild, the plant grows in a single part of the Sierra Nevada and can be found nowhere else in the world. Michael, the gardener who manages the Sierran collection at the Regional Parks Botanic Garden, says that for many people, visiting this garden may be the only opportunity they will ever have to see rare California plants like the Tuolumne fawn lily.</span></p>
<p class="p2"><span class="s2">At the Regional Parks Botanic Garden in Tilden Park, over 2,500 different California plants are cultivated. Over 106 of them are listed by the state and U.S. government as rare, threatened, or endangered. In addition, the garden cultivates numerous plants found on the California Native Plant Society’s Inventory of Rare and Endangered Plants. The garden is divided into 10 sections, each representing one of California’s distinct climate regions. Visitors can find plants from the lush northern coastal rainforests all the way to Baja California in one afternoon. The Garden’s small staff dedicates their time, both on and off the clock, to conserving California’s plants. “Many people come here and they see the garden as a beautiful place with pretty plants, but a lot of work goes on here to protect California’s flora,” says Joe Dahl, recently retired garden supervisor.</span></p>
<div id="attachment_25392" class="thumbnail wp-caption alignleft" style="width: 1600px"><img class="size-full wp-image-25392" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/20_RPBG.web_.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/20_RPBG.web_.jpg 1600w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/20_RPBG.web_-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/20_RPBG.web_-768x513.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/20_RPBG.web_-660x441.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/20_RPBG.web_-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/20_RPBG.web_-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/20_RPBG.web_-235x157.jpg 235w" sizes="(max-1600px) 100vw, 1600px" /><div class="caption"><p class="wp-caption-text">A path meanders through the redwood forest section of Regional Parks Botanic Garden. Photo: Stephanie Penn</p></div></div>
<p class="p2"><span class="s2">The spectacularly varied California landscape, with its mountain ranges, coastlines, valleys, high and low elevations, and north to south latitude changes, has resulted in tremendous botanic diversity. The California Floristic Province is a global biodiversity hotspot. About a third of California’s approximately 6,500 endemic plant species and varieties are found nowhere else in the world.</span></p>
<div id="attachment_25395" class="thumbnail wp-caption alignleft" style="width: 1600px"><img class="size-full wp-image-25395" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/37_RPBG.web_.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/37_RPBG.web_.jpg 1600w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/37_RPBG.web_-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/37_RPBG.web_-768x513.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/37_RPBG.web_-660x441.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/37_RPBG.web_-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/37_RPBG.web_-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/37_RPBG.web_-235x157.jpg 235w" sizes="(max-1600px) 100vw, 1600px" /><div class="caption"><p class="wp-caption-text">California native wind poppies (<i>Papaver heterophylla</i>). Photo: Stephanie Penn</p></div></div>
<p class="p2"><span class="s2">But California’s endemic plant communities are declining because of pressures from invasive species, habitat loss, climate change, and changing natural fire regimes. Over 200 individual plant species are listed as rare, threatened, or endangered under the California Endangered Species Act, and many more appear on watch lists. According to the California Department of Fish and Wildlife, “Approximately 66 percent of California’s endemic plant species will experience decreases of up to 80 percent in the size of their ranges within the next 100 years.”</span></p>
<p class="p2"><span class="s2">The task of growing and conserving California native plants from throughout the state and the California Floristic Province is no small undertaking. A typical workday might include anything from pulling a collection permit, collecting plant specimens from the wild, propagating plants, collaborating with </span><span class="s3">other botanic gardens, or maintaining existing </span><span class="s4">plant collections. Each gardener is responsible for specific bioregional sections: “We handle everything, we go from cradle to grave,” says Liz Bittner, Garden Supervisor and </span><span class="s3">Horticulturist. As a result, each staff member becomes intimately</span><span class="s4"> familiar with their assigned section and their analogous wild bioregion. I sat down with the Garden staff and listened as they shared stories of their work.</span></p>
<div id="attachment_25388" class="thumbnail wp-caption alignleft" style="width: 1600px"><img class="size-full wp-image-25388" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/10_RPBG.web_.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/10_RPBG.web_.jpg 1600w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/10_RPBG.web_-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/10_RPBG.web_-768x513.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/10_RPBG.web_-660x441.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/10_RPBG.web_-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/10_RPBG.web_-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/10_RPBG.web_-235x157.jpg 235w" sizes="(max-1600px) 100vw, 1600px" /><div class="caption"><p class="wp-caption-text">Kofa Mountain barberry, (<i>Berberis harrisoniana</i>). Photo: Stephanie Penn</p></div></div>
<p class="p4"><span class="s5"><b>Bushwhacking for Kofa Mountain barberry </b></span></p>
<p class="p1"><span class="s2">Simple curiosity sometimes fuels the decisions about new plants to add to the garden. Joe Dahl discovered one of his favorite garden additions through his habit of browsing the Jepson Herbarium<i> </i>website. Dahl said, </span><span class="s3">“I came across the Kofa Mountain, (<i>Berberis harrisoniana</i>), </span><span class="s1">and realized that it was really rare and had great po</span><span class="s2">tential as an ornamental plant.”</span></p>
<p class="p2"><span class="s3">Finding rare plants “…is kind of like a treasure hunt: the right time, the right year, and the right conditions,” says Joe. He tracked down herbarium sheets that indicated the plant had only one known location in southern California’s Whipple Mountains.</span></p>
<p class="p2"><span class="s4">On his first collecting trip, Joe came up empty-handed. “My wife and I made the trip. She was going to stay at camp while I went out to find the plant, but I got skunked, it was so hot, and the maps for that area didn’t show any trails. It was pretty much bushwhacking, and I realized there was no way I could get there by myself.”</span></p>
<p class="p2"><span class="s3">Undeterred, Joe planned a second trip, this time taking garden </span><span class="s2">staff Michael and Liz with him. Armed with GPS coordinates and topo maps, the three carefully planned a route following the map contours. “We found a crisscrossing wild burro trail where people had lined rocks in a few places, and we thought since it’s </span><span class="s3">leading us in the right direction we’ll follow it. It wound up taking</span><span class="s2"> us right to the plant. We later found out that a group does an annual hike up to the top of Cupcake Butte but we had no idea the trail was there. There are times you just blunder into things that shouldn’t be there; it’s just serendipity.”</span></p>
<p class="p2"><span class="s1">Since his first visit, Joe has been back to the site a few times. A series of rockfalls has damaged the single plant colony, shrinking its size by 75 percent. The garden staff has been successful in cultivating the plant, so if anything happens to the last remaining plant in the wild, it could be repopulated from the garden’s collection.</span></p>
<div id="attachment_25383" class="thumbnail wp-caption alignleft" style="width: 1286px"><img class="size-full wp-image-25383" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/1_RPBG.web_.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/1_RPBG.web_.jpg 1286w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/1_RPBG.web_-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/1_RPBG.web_-768x512.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/1_RPBG.web_-660x440.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/1_RPBG.web_-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/1_RPBG.web_-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/1_RPBG.web_-235x157.jpg 235w" sizes="(max-1286px) 100vw, 1286px" /><div class="caption"><p class="wp-caption-text">Chris McCarron, an interpretive student aid (left) and Liz Bittner, garden supervisor and horticulturist (right). Photo: Stephanie Penn</p></div></div>
<p class="p4"><span class="s3"><b>Restoring habitat for night lizards on the Channel Islands</b></span></p>
<p class="p1"><span class="s3">Before her promotion to Garden Supervisor earlier this year, Liz Bittner was the gardener responsible for the Channel Islands section.</span></p>
<p class="p2"><span class="s2">Liz has visited most of the Channel Islands to collect different species for the garden. “Ideally, we site visit as much as we can manage. I was a nine-month employee from late 2009 to just last March, so that gave me some time each winter to do field trips. I spent most of my travel time on the Channel Islands. My goal is to join the ‘All Eight Club’, which is a club for anyone who has been to all eight of the Channel Islands. I only have two more islands to get to.”</span></p>
<div id="attachment_25387" class="thumbnail wp-caption alignleft" style="width: 1600px"><img class="size-full wp-image-25387" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/9_RPBG.web_.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/9_RPBG.web_.jpg 1600w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/9_RPBG.web_-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/9_RPBG.web_-768x513.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/9_RPBG.web_-660x441.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/9_RPBG.web_-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/9_RPBG.web_-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/9_RPBG.web_-235x157.jpg 235w" sizes="(max-1600px) 100vw, 1600px" /><div class="caption"><p class="wp-caption-text">The Channel Islands section at the Regional Parks Botanic Garden. Photo: Stephanie Penn</p></div></div>
<p class="p2"><span class="s2">Liz’s last trip was to San Nicolas Island (part of Naval Base Ventura County), where she volunteered with Channel Islands Restoration to help replant some of the island’s native plants species, including desert-thorn (<i>Lycium brevipes</i>). It is a valuable habitat plant for the Island night lizard, an animal found only on three of the California Channel Islands. There are only about twenty individual plants and two different populations on the island. “A lot of the Channel Islands were hit pretty hard by grazing, non-native predators, or other non-native animals (cats, rats, rabbits) so it really denuded a lot of the habitat. And when botanists rediscovered desert box thorn, they realized, ok, we really need to start propagating this to enhance the habitat,” says Liz. Several new populations are now being planted to ensure the plant regains an active role in the vegetation structure on the island.</span></p>
<div id="attachment_25384" class="thumbnail wp-caption alignleft" style="width: 1600px"><img class="size-full wp-image-25384" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/2_RPBG.web_.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/2_RPBG.web_.jpg 1600w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/2_RPBG.web_-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/2_RPBG.web_-768x513.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/2_RPBG.web_-660x441.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/2_RPBG.web_-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/2_RPBG.web_-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/2_RPBG.web_-235x157.jpg 235w" sizes="(max-1600px) 100vw, 1600px" /><div class="caption"><p class="wp-caption-text">Staff horticulturists Michael Uhler (left) and Don Fuller (right). Photo: Stephanie Penn</p></div></div>
<p class="p5"><span class="s6"><b>Monitoring plants in the Sierra Nevada</b></span></p>
<p class="p1"><span class="s2">Michael has been responsible for the Sierran section since he started working at the garden </span><span class="s3">13 years ago, and says “Once you have a vested</span><span class="s2"> interest in collecting these plants from the wild and growing them in the garden they become very valuable—to me, to the staff, and to the public.” He has visited many of </span><span class="s7">California’s remote habitats to collect specimens</span><span class="s2"> and bring them to the garden.</span></p>
<p class="p2"><span class="s3">One such example is the snow willow (<i>Salix </i></span><span class="s1"><i>nivalis</i>), an alpine plant. Pointing out the di</span><span class="s2">minutive plant, nestled carefully between two boulders, Michael explains, “It has been very challenging to grow here. I have one plant and it only has about ten leaves and it has been here for almost eight years.”</span></p>
<p class="p2"><span class="s2">Michael volunteered to adopt the snow willow through the California Native Plant </span><span class="s4">Society Rare Plant Program. Now he is re</span><span class="s2">sponsible for monitoring this plant for the program and he is working on visiting all of its populations in the Sierra Nevada. </span><span class="s1">“Two years ago I discovered a new population in Yosemite Na</span><span class="s2">tional Park,” Michael said. He plans to get appropriate permits to try to grow it in a more favorable garden location.</span></p>
<div id="attachment_25391" class="thumbnail wp-caption alignleft" style="width: 1600px"><img class="size-full wp-image-25391" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/18_RPBG.web_.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/18_RPBG.web_.jpg 1600w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/18_RPBG.web_-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/18_RPBG.web_-768x513.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/18_RPBG.web_-660x441.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/18_RPBG.web_-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/18_RPBG.web_-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/18_RPBG.web_-235x157.jpg 235w" sizes="(max-1600px) 100vw, 1600px" /><div class="caption"><p class="wp-caption-text">The hard working plant propagation area, where seedlings and cuttings are carefully tended. Photo: Stephanie Penn</p></div></div>
<p class="p4"><span class="s2"><b>The art and science of coaxing plants to grow</b></span></p>
<p class="p1"><span class="s2">Once the seeds, cuttings, divisions, or small plants are collected (with permits) and brought back to the garden, the work has just begun. The task of getting plants from all over the state to survive and thrive in the garden is both an art and a science.</span></p>
<p class="p2"><span class="s2">“The community that started this garden was very smart in picking this site, it’s a perfect climate here,” says Theo Fitanides, a gardener. The site benefits from both coastal influence and inland dryness. Its canyon location provides north, south, east, and west facing slopes. This mix of site conditions supports an exceptionally diverse range of plant species.</span></p>
<p class="p2"><span class="s2">Don Fuller, gardener for the Southern </span><span class="s4">California section, just returned from a col</span><span class="s2">lecting expedition. Don says, “It was a fun trip down to the desert and we collected pink fairy duster (<i>Calliandra eriophylla</i>). It’s small, similar to a bottlebrush inflorescence but smaller and pink. We have cuttings of that as well as collected seed. A couple of the cuttings rooted, so hopefully they will grow. We don’t have it in the collection now. I would really like to have that one.”</span></p>
<p class="p2"><span class="s2">Don says, “Everything you lose is tragic. There are things that just don’t germinate, don’t come up, things that you take cuttings </span><span class="s1">of that don’t root.” But staff is up for the chal</span><span class="s2">lenge. “We are constantly trying to grow new plants and experiment with new soil profiles. We don’t stop trying just because something doesn’t work. We continue to try and it’s fun trying.”</span></p>
<p>&nbsp;</p>
<p class="p4"><span class="s3"><b>Connecting islands of chaparral</b></span></p>
<p class="p1"><span class="s2">Theo Fitanides, who manages many of the manzanita at the garden, says California’s chaparral plant communities are getting a lot of attention right now. When we chatted, </span><span class="s3">he had just returned from this year’s California</span><span class="s2"> Native Plant Society conference, where a </span><span class="s3">series of sessions were dedicated to chaparral. </span><span class="s2">Theo says, “Chaparral, particularly a coastal </span><span class="s4">form known as maritime chaparral, are often characterized by their own species of man</span><span class="s2">zanita and ceanothus.”</span></p>
<p class="p2"><span class="s2">One of the best collections of manzanita in the world resides in the garden. Theo says, “Chaparral communities grow where we like to live. Many southern California houses are built on what was once maritime chaparral. These chaparral communities are adapted to dealing with fire. But if it’s a devastating fire, at a level that wipes out too much of the population, and the surrounding pockets have been developed, then you’re not going to have a reseeding population. What does come back are the European grasses.”</span></p>
<div id="attachment_25393" class="thumbnail wp-caption alignleft" style="width: 252px"><img class="size-medium wp-image-25393" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/31_RPBG.web_-252x300.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/31_RPBG.web_-252x300.jpg 252w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/31_RPBG.web_-768x916.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/31_RPBG.web_-660x787.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/31_RPBG.web_-110x131.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/31_RPBG.web_-235x280.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/31_RPBG.web_.jpg 1600w" sizes="(max-252px) 100vw, 252px" /><div class="caption"><p class="wp-caption-text">Dutchman&#8217;s pipe (<i>Aristolochia sp.</i>) leaf with pipevine swallowtail caterpillar. Photo: Stephanie Penn</p></div></div>
<p class="p2"><span class="s2">Regarding the long-term outlook, Theo says, “We are so confined to thinking on a </span><span class="s3">human timescale, it’s really hard even thinking</span><span class="s2"> ahead 100 years, let alone 1,000.” Chaparral communities have become like islands in developments, cut off from each other by housing communities and highways. Conservation efforts focus on connecting these corridors. “It takes so much lobbying in the community to get these greenways—you want to make them wide, and it’s really hard to get them wide.”</span></p>
<p class="p2"><span class="s2">One of the emerging concepts for connecting the corridors is encouraging people to plant local natives in their gardens. These garden populations could potentially become corridors </span><span class="s3">between these islands. Theo says, “That really inspired me because </span><span class="s2">I like to plant things in my yard and it got me thinking, I could really participate in conservation in my own front yard. It could be habitat again very quickly.”</span></p>
<div id="attachment_25390" class="thumbnail wp-caption alignleft" style="width: 1600px"><img class="size-full wp-image-25390" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_.jpg 1600w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-768x512.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-660x440.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-235x157.jpg 235w" sizes="(max-1600px) 100vw, 1600px" /><div class="caption"><p class="wp-caption-text"><i>Clarkia cylindrica</i> subsp. <i>clarvicarpa</i> Photo: Stephanie Penn</p></div></div>
<p class="p4"><span class="s2"><b>Seed banking preserves genetic diversity</b></span></p>
<p class="p1"><span class="s4">Chris McCarron, an interpretive student aide, carefully unfolded a small manila packet containing seeds. He poured its contents onto a white piece of paper and began delicately separating the tiny seeds out from stray bits of organic debris. He divided the cleaned seeds into two equal piles, which will be sent to different seed banks to preserve the plant’s lineage in case it goes extinct in the wild. Once the seeds arrive at the seed bank, they will be cryogenically frozen (kept in deep cold storage) so they will last for a long time. Chris believes that, “In the twenty-first century, the role of botanic gardens needs to include seed banking.”</span></p>
<p class="p2"><span class="s4">Chris is just finishing up a project in collaboration with California Plant Rescue, involving the protection of a rare annual California wildflower called Raiche’s Red Ribbons (<i>Clarkia concinna </i>subsp<i>. raichei</i>) that only grows in the Tomales area of California.</span></p>
<p class="p2"><span class="s4">The plant is growing in the Garden’s bulb bed. Last year Chris went through and painstakingly collected seed, plant by plant. He has been processing the seed over the past year. He stressed the importance of collecting seed that is representative of the gene pool. “Are you just choosing the really pink flower, or the really nice smelling one, or are you actually getting something that is representative?”</span></p>
<p>&nbsp;</p>
<div id="attachment_25394" class="thumbnail wp-caption alignleft" style="width: 240px"><img class="size-medium wp-image-25394" src="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/33_RPBG.web_-240x300.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/33_RPBG.web_-240x300.jpg 240w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/33_RPBG.web_-768x960.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/33_RPBG.web_-660x825.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/33_RPBG.web_-110x138.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/33_RPBG.web_-235x294.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/33_RPBG.web_.jpg 1600w" sizes="(max-240px) 100vw, 240px" /><div class="caption"><p class="wp-caption-text">An Anna’s hummingbird perches on a branch of sugar bush (Rhus ovata). <i>Rhus ovata</i> Photo: Stephanie Penn</p></div></div>
<p class="p4"><span class="s2"><b>What the future holds</b></span></p>
<p class="p1"><span class="s3">Ultimately, rare plant survival depends on protecting wild habitats. California’s delicate and balanced ecosystems, “…take millennia to form and moments to destroy,” says Michael. But alongside efforts to protect wild habitats, the botanic garden can play a role in long-term conservation efforts. “I would do my very best to keep the last plant alive in the collection and spread it to other botanic gardens,” says </span><span class="s4">Michael. The efforts taking place at the Re</span><span class="s3">gional Parks Botanic Garden and other </span><span class="s7">conservation gardens are one tool for protecting </span><span class="s3">biodiversity. Michael says, “It gives me hope when I see children in the garden enjoying themselves and being introduced to new plants. This garden represents all of California and it’s for everyone in California.”</span></p>
<hr />
<p><em><strong><span class="s4">Re</span></strong><span class="s3"><strong>gional Parks Botanic Garden</strong><br />
Shasta Rd, Berkeley, CA 94708<br />
For more information visit <a href="https://nativeplants.org/" target="_blank" rel="noopener">Friends of the Regional Parks Botanical Garden</a> or <a href="https://www.ebparks.org/parks/tilden/botanic_garden.htm" target="_blank" rel="noopener">East Bay Regional Parks</a>.</span></em></p>
<p>&nbsp;</p>
        </article>

          

            <section id="related-articles">
          <h4>Related Articles</h4>
            <ul class="related-articles">
                        <li>
                  

                <a class="thumb-link" href="/articles/reconciliation-ecology/"><img width="320" height="170" src="/wp-content/uploads/2017/09/Gottlieb-feature-320x170.jpg" class="attachment-grid-large size-grid-large wp-post-image" alt=""></a> 
                 
                  <div><h5><a href="/articles/reconciliation-ecology/" title="Reconciliation Ecology" >Reconciliation Ecology</a></h5></div>
                
              </li>
                        <li>
                  

                <a class="thumb-link" href="/articles/gardening-for-native-bees/"><img width="320" height="170" src="/wp-content/uploads/2014/01/bee-feature-320x170.jpg" class="attachment-grid-large size-grid-large wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2014/01/bee-feature-320x170.jpg 320w, https://www.pacifichorticulture.org/wp-content/uploads/2014/01/bee-feature-110x57.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2014/01/bee-feature-319x170.jpg 319w" sizes="(max-width: 320px) 100vw, 320px"></a> 
                 
                  <div><h5><a href="/articles/gardening-for-native-bees/" title="Gardening for Native Bees" >Gardening for Native Bees</a></h5></div>
                
              </li>
                        <li>
                  

                <a class="thumb-link" href="/articles/arctostaphylos-for-pacific-northwest-gardens/"><img width="222" height="170" src="/wp-content/uploads/2010/01/Bonine.06.canes_sonomensis_2_FEAT-222x170.jpg" class="attachment-grid-large size-grid-large wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2010/01/Bonine.06.canes_sonomensis_2_FEAT-222x170.jpg 222w, https://www.pacifichorticulture.org/wp-content/uploads/2010/01/Bonine.06.canes_sonomensis_2_FEAT-300x229.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2010/01/Bonine.06.canes_sonomensis_2_FEAT-660x504.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2010/01/Bonine.06.canes_sonomensis_2_FEAT-130x100.jpg 130w, https://www.pacifichorticulture.org/wp-content/uploads/2010/01/Bonine.06.canes_sonomensis_2_FEAT-477x365.jpg 477w, https://www.pacifichorticulture.org/wp-content/uploads/2010/01/Bonine.06.canes_sonomensis_2_FEAT-110x84.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2010/01/Bonine.06.canes_sonomensis_2_FEAT-235x179.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2010/01/Bonine.06.canes_sonomensis_2_FEAT.jpg 1062w" sizes="(max-width: 222px) 100vw, 222px"></a> 
                 
                  <div><h5><a href="/articles/arctostaphylos-for-pacific-northwest-gardens/" title="Arctostaphylos for Pacific Northwest Gardens" >Arctostaphylos for Pacific Northwest Gardens</a></h5></div>
                
              </li>
                        <li>
                <div class="nothumb-text-excerpt"><a href="https://www.pacifichorticulture.org/articles/a-manzanita-resource-guide/" title="Read Article">Garden-worthy Manzanitas The following suggestions were asse&hellip;</a></div> 
                  <div><h5><a href="/articles/a-manzanita-resource-guide/" title="A Manzanita Resource Guide" >A Manzanita Resource Guide</a></h5></div>
                
              </li>
                        <br class="clearfix" />
            </ul>

          </article> 
      </section>
    
   

  </section><!-- /#main -->

  <aside id="sidebar" class="span4" role="complementary">
    <ul class="article-meta">
      <li class="widget">
        <ul class="categories">
          <li>
             <strong>Topics</strong>: <a href="/articles/?topics=environment">Environment</a>, <a href="/articles/?topics=gardens-design">Gardens &amp; Design</a>, <a href="/articles/?topics=pachort-heroes">PacHort Heroes</a>, <a href="/articles/?topics=public-gardens">Public gardens</a>          </li>
          <li>
            <strong>Regions</strong>: <a href="/articles/?regions=northern-california">Northern California</a>          </li>
          <li>
            <strong>Seasons</strong>: <a href="/articles/?seasons=fall">Fall</a>          </li>
        </ul>
      </li>
            <li class="current-issue-meta widget">
          <h4 class="sb secondary-title">This Issue</h4>
                           <a href="/issues/fall-2018/" title="Purchase the Fall 2018 Issue" >
                    <img width="235" height="305" src="/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-235x305.jpg" class="attachment-issue-cover size-issue-cover wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-235x305.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-231x300.jpg 231w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-110x143.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1.jpg 600w" sizes="(max-width: 235px) 100vw, 235px">                </a>

                    </li>
            </ul>


          <ul class="tertiary">
    <li class="newsletter widget">
        <h4 class="sidebar section-title">Newsletter</h4>
        <p>Sign up for our free monthly newsletter.</p>
        <br class="clearfix" />
        <a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&id=3" target="_blank" class="button">Sign Up</a>
    </li>
    <li class="sb-share widget">
       <div class="social widget">
          <h4 class="sidebar section-title">Follow</h4>
          <ul>
              <li><a href="http://www.facebook.com/PacificHortSociety" class="facebook-social">Facebook</a></li>
              <li><a href="http://twitter.com/PacHort" class="twitter-social">Twitter</a></li>
              <li><a href="http://pinterest.com/PacHort" class="pinterest-social">Pinterest</a></li>
              <li><a href="https://www.instagram.com/PacHort" class="instagram-social">Instagram</a></li>
          </ul>
          <br class="clearfix" />
        </div>
    </li>
  	<li class="sb-join widget">
      <br class="clearfix" />
      <h4 class="sidebar section-title">Become A Member </h4>
      <p><p class="p1">Your membership support is critical to our continuing and future programs.</p>
<p class="p1"><strong>JOIN/RENEW today!</strong></p>
<p class="p1">Benefits of Membership include:<br />
&#8211; Digital delivery of all publications, plus printed editions<br />
&#8211; Monthly newsletter featuring articles and announcements<br />
&#8211; Discounted admission to PHS events<br />
&#8211; Discounted pricing on all PHS domestic and international   travel programs.<br />
&#8211; Invitations to special members-only activities</p>
<ul>
<li><strong><a class="button primary" href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&amp;id=9" target="_blank" rel="noopener">Join/Renew</a></strong></li>
<li><strong><a class="button secondary" href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&amp;id=8" target="_blank" rel="noopener">Donate</a></strong></li>
</ul>
</p>
      <br />
  	</li>

    <li class="sb-newest widget">
      <h4 class="sb secondary-title">Recent Stories</h4>
      <ul>
                
            <li>
              <a href="/articles/protecting-californias-flora/" class="thumbnail" title="Protecting California’s Flora" rel="bookmark">
                              <img width="150" height="100" src="/wp-content/uploads/2019/09/12_RPBG.web_-150x100.jpg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-768x512.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-660x440.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_-235x157.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/12_RPBG.web_.jpg 1600w" sizes="(max-width: 150px) 100vw, 150px">                            </a>
              <h4><a href="/articles/protecting-californias-flora/" title="Protecting California’s Flora" rel="bookmark">Protecting California’s Flora</a></h4>
              <a href="/articles/protecting-californias-flora/" title="Protecting California’s Flora" rel="bookmark">It was a stormy March afternoon, but the rain had temporarily let up. As Michael&hellip;</a>
            </li>
                
            <li>
              <a href="/articles/a-place-to-mend-hearts-and-heal-minds/" class="thumbnail" title="A Place to Mend Hearts and Heal Minds" rel="bookmark">
                              <img width="150" height="100" src="/wp-content/uploads/2019/09/Bloedel1-1969.web_-150x100.jpg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/09/Bloedel1-1969.web_-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/Bloedel1-1969.web_-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/Bloedel1-1969.web_-768x512.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/Bloedel1-1969.web_-660x440.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/Bloedel1-1969.web_-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/Bloedel1-1969.web_-235x157.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2019/09/Bloedel1-1969.web_.jpg 1600w" sizes="(max-width: 150px) 100vw, 150px">                            </a>
              <h4><a href="/articles/a-place-to-mend-hearts-and-heal-minds/" title="A Place to Mend Hearts and Heal Minds" rel="bookmark">A Place to Mend Hearts and Heal Minds</a></h4>
              <a href="/articles/a-place-to-mend-hearts-and-heal-minds/" title="A Place to Mend Hearts and Heal Minds" rel="bookmark">If you’ve ever used nature to calm your mind or heart, then you’ve experienc&hellip;</a>
            </li>
                
            <li>
              <a href="/articles/gardening-together/" class="thumbnail" title="Gardening Together" rel="bookmark">
                              <img width="150" height="100" src="/wp-content/uploads/2019/08/1-WA-EMBG-Volunteers.1600-150x100.jpg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="">                            </a>
              <h4><a href="/articles/gardening-together/" title="Gardening Together" rel="bookmark">Gardening Together</a></h4>
              <a href="/articles/gardening-together/" title="Gardening Together" rel="bookmark">Holly Zipp began her tenure at the Elisabeth C. Miller Botanical Garden as an in&hellip;</a>
            </li>
              </ul>
    </li>

</ul>      </aside><!-- /#sidebar -->
      <br class="clearfix" />
    </section><!-- /#content -->


  </div><!-- /#wrap -->

  <footer id="content-info" class="container" role="contentinfo">
  <div class="footer-promo">
      Enjoy reading PacHort's informative articles and archives? All content is made possible by the generous gifts of our supporters.
      <a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&id=8" target="_blank">DONATE NOW</a>
  </div>


    
     <section class="footer-wrap">
          <article class="current-issue footer-col">
                    <h4><a href="/issues/summer-2019/">Current Issue</a></h4>
          <div class="footer-issue">
            <!-- <a href=""><img width="110" height="146" src="/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-225x300.png 225w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-768x1022.png 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-660x878.png 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-229x305.png 229w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019.png 780w" sizes="(max-width: 110px) 100vw, 110px"></a> -->
            <a href="/issues/summer-2019/"><img width="110" height="146" src="/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-225x300.png 225w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-768x1022.png 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-660x878.png 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-229x305.png 229w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019.png 780w" sizes="(max-width: 110px) 100vw, 110px"></a>
          </div>
          <div class="issue-info">
            <h5 class="issue-title"><a href="/issues/summer-2019/">Summer 2019</a></h5>
            <span class='issue-volume'>Vol. 80 / No. 2</span>

            <!-- <a class="button light" href="">Purchase</a> -->
          </div>
          <div class="foot footer-nav">
          </div>
                <br class="clearfix" />
        </article>


        <article class="newsletter footer-col fl">
          <h4>Newsletter</h4>
          <a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&id=3" target="_blank" class="newsletter button light">Sign up</a>
          <br class="clearfix" />
        </article><!-- /.newsletter -->

        <article class="social footer-col">
          <h4>Follow</h4>
          <ul>
            <li><a href="http://www.facebook.com/PacificHortSociety" class="facebook-social">Facebook</a></li>
            <li><a href="http://twitter.com/PacHort" class="twitter-social">Twitter</a></li>
            <li><a href="http://pinterest.com/PacHort" class="pinterest-social">Pinterest</a></li>
            <li><a href="https://www.instagram.com/pachort/" class="instagram-social">Instagram</a></li>
          </ul>

          <br class="clearfix" />
        </article><!-- /.social -->


        <article class="about footer-col">
          <h4>Pacific Horticulture Society</h4>
          <nav class="footer-nav">
          <ul class="menu"><li class="menu-become-a-member"><a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&amp;id=9">Become A Member</a></li>
<li class="menu-donate"><a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&amp;id=8">Donate</a></li>
<li class="menu-submission-guidelines"><a href="/submissionguide/">Submission Guidelines</a></li>
<li class="menu-sponsorship-opportunities"><a href="/support-phs/">Sponsorship Opportunities</a></li>
<li class="menu-contact-us"><a href="/about/contact-us/">Contact Us</a></li>
<li class="menu-sitemap"><a href="/sitemap/">Sitemap</a></li>
<li class="menu-privacy-policy"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul>          </nav>

          <br class="clearfix" />
        </article><!-- /.about -->

        <span class="footer-stamp"></span>
    <p class="copy"><small>&copy; 2019 Pacific Horticulture Society</small></p>

    </section><!-- /#footer-wrap -->

    </footer><!-- /#footer -->
  

  <script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript" src="https://ss.sharethis.com/loader.js"></script>
  <script type="text/javascript">stLight.options({publisher: "ur-3b70b2c0-55cb-43d7-62ee-7af777423c9c"}); </script>

  
  <link rel="stylesheet" href="/wp-content/themes/phsSimple/css/tipsy.css?ver=4.9.8">
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.pacifichorticulture.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/jquery.tipsy.js?ver=4.9.8'></script>
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16281593-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_setDomainName', 'www.pacifichorticulture.org']);
  _gaq.push(['_setAllowLinker', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

  </script>
</body>
</html>