<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if lte IE 9]>    <html class="no-js lte-ie9" lang="en" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  <meta charset="utf-8">

  <title>Pacific Horticulture Society | Laboratory Report (November 2020)</title>

<!--   <link href="//cloud.webtype.com/css/f1089769-4a8a-43b3-8ed8-6ba5ba2f3902.css" rel="stylesheet" type="text/css" />  --><!-- Benton Sans -->
<!--   <link href="//fast.fonts.com/cssapi/a51ede46-ad78-4afa-a1f6-7b8b1892a8d6.css" rel="stylesheet" type="text/css" /> --> <!-- Trade Gothic -->

<link href="https://fonts.googleapis.com/css?family=Oswald:400|Sanchez" rel="stylesheet">

  <link rel="alternate" type="application/rss+xml" title="Pacific Horticulture" href="/feed/"/>


  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/phsSimple/style.css?cache=20201106" media="screen" />

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="p:domain_verify" content="8053330864950dcd83bc09abbab315a6"/>

    
  
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pacifichorticulture.org/articles/laboratory-report-november-2020/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pacific Horticulture Society | Laboratory Report (November 2020)" />
<meta property="og:description" content="Sit Next to a Plant &#8211; It&#8217;s Good for You Does having a small houseplant on your desk improve your..." />
<meta property="og:url" content="https://www.pacifichorticulture.org/articles/laboratory-report-november-2020/" />
<meta property="og:site_name" content="Pacific Horticulture Society" />
<meta property="article:publisher" content="http://www.facebook.com/PacificHortSociety" />
<meta property="og:image" content="https://www.pacifichorticulture.org/wp-content/uploads/2020/08/PHS.LabReportWeb.IGOR_.jpg" />
<meta property="og:image:secure_url" content="https://www.pacifichorticulture.org/wp-content/uploads/2020/08/PHS.LabReportWeb.IGOR_.jpg" />
<meta property="og:image:width" content="310" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sit Next to a Plant &#8211; It&#8217;s Good for You Does having a small houseplant on your desk improve your..." />
<meta name="twitter:title" content="Pacific Horticulture Society | Laboratory Report (November 2020)" />
<meta name="twitter:site" content="@PacHort" />
<meta name="twitter:image" content="https://www.pacifichorticulture.org/wp-content/uploads/2020/08/PHS.LabReportWeb.IGOR_.jpg" />
<meta name="twitter:creator" content="@PacHort" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/gravityforms/css/formreset.min.css?ver=1.9.18">
<link rel="stylesheet" href="/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=1.9.18">
<link rel="stylesheet" href="/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=1.9.18">
<link rel="stylesheet" href="/wp-content/plugins/gravityforms/css/browsers.min.css?ver=1.9.18">
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/jquery-1.7.2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/plugins/gravityforms/js/jquery.json.js?ver=1.9.18'></script>
<script type='text/javascript' src='/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=1.9.18'></script>
<script type='text/javascript' src='/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=1.9.18'></script>
<script type='text/javascript' src='/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/modernizr.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/jquery-ui-1.8.21.custom.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/site.js?ver=4.9.8'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/jquery.scrollTo.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/carousel.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/labelify.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.pacifichorticulture.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.pacifichorticulture.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pacifichorticulture.org%2Farticles%2Flaboratory-report-november-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pacifichorticulture.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pacifichorticulture.org%2Farticles%2Flaboratory-report-november-2020%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript" async defer data-pin-color="red"  data-pin-hover="true" src="https://www.pacifichorticulture.org/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>	<script>
		</script>
	<link rel="icon" href="/wp-content/uploads/2016/12/cropped-PHS_Monogram-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2016/12/cropped-PHS_Monogram-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2016/12/cropped-PHS_Monogram-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2016/12/cropped-PHS_Monogram-270x270.jpg" />
  <!--[if lt IE 9]>
  <script src="/wp-content/themes/phsSimple/js/html5shiv.js"></script>
  <![endif]-->

</head>

<body class="article-template-default single single-article postid-26381 laboratory-report-november-2020 article-laboratory-report-november-2020 postname-laboratory-report-november-2020 single-topics-laboratory-report single-seasons-fall single-seasons-spring single-seasons-summer single-seasons-winter single-regions-northern-california single-regions-oregon single-regions-southern-california single-regions-washingtonbritish-columbia is-not-child top-navbar">

  <!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient.</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header id="banner" role="banner">
    <div class="container">
        <a class="brand" href="https://www.pacifichorticulture.org/">
      Pacific Horticulture Society    </a>
        <div class="main-navigation">
      <nav class="nav-menu" role="navigation">
        <ul class="menu"><li class="menu-about"><a href="/about">About</a>
<ul class="sub-menu">
	<li class="menu-history"><a href="/history/">History</a></li>
	<li class="menu-staff-board"><a href="/staff/">Staff &#038; Board</a></li>
	<li class="menu-contact"><a href="/contact-us/">Contact</a></li>
</ul>
</li>
<li class="menu-articles"><a href="/explore/">Articles</a></li>
<li class="menu-webinars"><a href="/digital-classroom/">Webinars</a></li>
<li class="menu-travel"><a href="/tours/">Travel</a></li>
<li class="menu-support"><a href="/support/">Support</a>
<ul class="sub-menu">
	<li class="menu-planned-giving"><a href="/planned-giving/">Planned Giving</a></li>
	<li class="menu-our-sponsors"><a href="/our-sponsors/">Our Sponsors</a></li>
</ul>
</li>
<li class="menu-donate"><a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&amp;id=8">Donate</a></li>
<li class="menu-search"><a href="/search/">Search</a></li>
</ul>      </nav>
    </div>
    <section id="searchContainer">
<form role="search" method="get" id="searchform" class="form-search " action="https://www.pacifichorticulture.org/">
  <input type="text" value="" name="s" id="s" class="search-query" placeholder="Search"/ >
  <input type="submit" id="searchsubmit" value="" class="btn hide-text" />
</form>    </section>
  </div>
</header>  
  
  <style>
    .action_bar {
      position: fixed;
      top: 0;
      left: 0;
      width: 100%;
      height: 36px;
      background-color: #252525;
    }

    .action_bar li {
      float: left;
      margin-right: 10px;
    }

    .action_bar .action_bar_social ul li a {
      text-indent: 100%;
      white-space: nowrap;
      overflow: hidden;
      display: block;
      width: 30px;
      height: 30px;
  }

  .action_bar_logo {
      text-indent: 100%;
      white-space: nowrap;
      overflow: hidden;
      display: block;
      width: 230px;
      height: 30px;
      background: url(/wp-content/themes/phs/images/logo_action_bar.png);
      background-size: contain;
  }

  </style>

 <!--  <div class="action_bar">
    <div class="action_bar_logo">
      <a href="/">Pacific Horticulture</a>
    </div>
    <div class="action_bar_actions">
      <div class="action_bar_social">
        <ul>
          <li><a href="" class="facebook-social">Facebook</a></li>
          <li><a href="" class="twitter-social">Twitter</a></li>
          <li><a href="" class="pinterest-social">Pinterest</a></li>
          <li><a href="" class="instagram-social">Instagram</a></li>
        </ul>
      </div>
      <div class="action_bar_site_actions">
        <ul>
          <li><a href="" class="action_bar_button button primary">Subscribe</a></li>
          <li><a href="" class="action_bar_button button primary">Join</a></li>
          <li><a href="" class="action_bar_button button primary">Donate</a></li>
          <li><a href="" class="action_bar_button action_bar_search">Search</a></li>
        </ul>
      </div>
    </div>
  </div> -->

  <div class="container wrap" role="document">
    <section id="content" class="row">


    
<section id="issuesSubnav" class="subnav">
  <ul class="subnavHeader buttonStyle">
    <li class="archive"><a class="archive button light expandButton" data-target="issuesSubnav" href="#" >Archive<span></span></a></li>
        <li><a class="button light" href="http://pachort.myshopify.com" >Buy Other Issue</a></li>
  </ul>



    <a href="#" class="expand expandButton" data-target="issuesSubnav">Expand</a>
  <a href="#" class="prev arrow"><span>Prev</span></a>
  <a href='#' class='next arrow'><span>Next</span></a>
  <a class="all-issues" rel="bookmark" href="/issues" title="See a list of issues, grouped by year">See All Issues</a>

  <div id="issueListMask">

    <div id="issueListContainer">
      <ul>
                <li>
          <a href="/issues/summer-2019/" title="Summer 2019" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="146" src="/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-225x300.png 225w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-768x1022.png 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-660x878.png 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-229x305.png 229w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019.png 780w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Summer 2019</h5>
            Vol. 80 / No. 02          </a>

          <a class="contributors-link" href="/issues/summer-2019/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/spring-2019/" title="Spring 2019" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2019/03/Spring2019_nwsltr_cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Spring 2019</h5>
            Vol. 80 / No. 01          </a>

          <a class="contributors-link" href="/issues/spring-2019/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/fall-2018/" title="Fall 2018" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="143" src="/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-110x143.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-110x143.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-231x300.jpg 231w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1-235x305.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2018/09/PHS_FALL_Cover_2018.9.5_Page_1.jpg 600w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Fall 2018</h5>
            Vol. 79 / No. 04          </a>

          <a class="contributors-link" href="/issues/fall-2018/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/summer-2018/" title="Summer 2018" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2018/06/Sum2018_nwsltr_Cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Summer 2018</h5>
            Vol. 79 / No. 03          </a>

          <a class="contributors-link" href="/issues/summer-2018/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/spring-2018/" title="Spring 2018" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2018/04/Sprg2018_nwsltr_Cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Spring 2018</h5>
            Vol. 79 / No. 02          </a>

          <a class="contributors-link" href="/issues/spring-2018/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/winter-2018/" title="Winter 2018" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2017/12/Win2018_nwsltr_cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Winter 2018</h5>
            Vol. 79 / No. 01          </a>

          <a class="contributors-link" href="/issues/winter-2018/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/fall-2017/" title="Fall 2017" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2017/09/Fall2017_nwsltr_cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Fall 2017</h5>
            Vol. 78 / No. 04          </a>

          <a class="contributors-link" href="/issues/fall-2017/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/summer-2017/" title="Summer 2017" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2017/06/Sum2017_nwsltr_cvr_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Summer 2017</h5>
            Vol. 78 / No. 03          </a>

          <a class="contributors-link" href="/issues/summer-2017/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/spring-2017/" title="Spring 2017" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="148" src="/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-110x148.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-110x148.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-223x300.jpg 223w, https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-768x1032.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-660x887.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M-227x305.jpg 227w, https://www.pacifichorticulture.org/wp-content/uploads/2017/03/S2017_nwsltr_cvr_-M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Spring 2017</h5>
            Vol. 78 / No. 02          </a>

          <a class="contributors-link" href="/issues/spring-2017/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/winter-2017/" title="Winter 2017" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="143" src="/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-110x143.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-110x143.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-231x300.jpg 231w, https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-768x999.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-660x859.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M-235x305.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2016/12/WINTER2017_nwsltr_cover_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Winter 2017</h5>
            Vol. 78 / No. 01          </a>

          <a class="contributors-link" href="/issues/winter-2017/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
              <li>
          <a href="/issues/fall-2016/" title="Fall 2016" rel="bookmark">
            <div class="issue-list-thumbnail">
              <img width="110" height="143" src="/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-110x143.jpg" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-110x143.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-231x300.jpg 231w, https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-768x999.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-660x859.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M-235x305.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2016/10/Fall2016_nwsltr_cover_M.jpg 800w" sizes="(max-width: 110px) 100vw, 110px">            </div> 
            <h5>Fall 2016</h5>
            Vol. 77 / No. 04          </a>

          <a class="contributors-link" href="/issues/fall-2016/contributors/" title="Issue Contributors">Contributors</a> 
        </li>
             <li>
          <a href="/issues/" rel="bookmark" title="See a list of issues, grouped by year">
            <div class="issue-list-thumbnail see-all">
                  <h5>See All Issues</h5>
            </div>
          </a>
        </li>
      </ul>
    </div><!-- /#issueListContainer -->
  </div><!-- /#issueListMask -->
</section> <!-- /#issuesSubNav -->

      <section id="main" class="span12 col-left" role="main">

              <article class="post">
          <header>
            <h1 class="title">Laboratory Report (November 2020)  </h1>
            
                  <h2 class="subtitle">Compiled by Igor Lacan, Urban Forestry Advisor</h2>
              <div class="contributor-wrap">
       By:                   <a href="/contributors/igor-lacan/" data-target="author1" title="Igor Lacan" class="contributor expandButton">
                     Igor Lacan <span class="caret-dn"></span>
                  </a>
                               <div class="contributor-container" id="author1">
                                          <a href="/contributors/igor-lacan/" class="post-thumbnail" title="Igor Lacan" ><img width="150" height="100" src="/wp-content/uploads/2020/08/Igorlacan-headshot-150x100.jpg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2020/08/Igorlacan-headshot-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2020/08/Igorlacan-headshot-300x201.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2020/08/Igorlacan-headshot-110x74.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2020/08/Igorlacan-headshot-235x157.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2020/08/Igorlacan-headshot.jpg 350w" sizes="(max-width: 150px) 100vw, 150px"></a>
                                          <div class="contributor-details">
                                            <div class="post contributor-bio">
                      <p>Igor Lacan is Bay Area Environmental Horticulture and Urban Forestry Advisor For UC Cooperative Extension in San Mateo-San Francisco Counties where&#8230;</p>
<a class="read-more" href="https://www.pacifichorticulture.org/contributors/igor-lacan/">More From This Author<span></span></a>                    </div><!-- /.contributor-bio -->
                  </div><!-- /.contributor-details -->
                </div> <!-- /.contibutor-container -->

                        </div><!-- /.contributor-wrap -->
          </header>
          <h2 class="p4"><span class="s1"><b><img class="alignleft size-full wp-image-26088" src="https://www.pacifichorticulture.org/wp-content/uploads/2020/08/LabReportheader.png" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2020/08/LabReportheader.png 800w, https://www.pacifichorticulture.org/wp-content/uploads/2020/08/LabReportheader-300x66.png 300w, https://www.pacifichorticulture.org/wp-content/uploads/2020/08/LabReportheader-768x168.png 768w, https://www.pacifichorticulture.org/wp-content/uploads/2020/08/LabReportheader-660x144.png 660w, https://www.pacifichorticulture.org/wp-content/uploads/2020/08/LabReportheader-110x24.png 110w, https://www.pacifichorticulture.org/wp-content/uploads/2020/08/LabReportheader-235x51.png 235w" sizes="(max-800px) 100vw, 800px" />Sit Next to a Plant &#8211; It&#8217;s Good for You</b></span></h2>
<div id="attachment_26387" class="thumbnail wp-caption alignleft" style="width: 320px"><img class="wp-image-26387 size-thumbnail" src="/wp-content/uploads/2020/11/plants-on-workdesk-are-relaxing.800-320x170.jpg" alt="" /><div class="caption"><p class="wp-caption-text">Plants near a computer work station are relaxing. Ellen Zagory</p></div></div>
<p>Does having a small houseplant on your desk improve your performance at work? Maybe: it seemed to do so for a group of boys (but not girls) in Seoul who were asked to solve math problems while a small green potted plant was either present or absent on the desk in front of them. Not only was both multiplication AND division required (yikes!), the kids (ages 10-13) were also outfitted with stylish electroencephalograph electrodes, to measure brain activity. The boys (only) showed evidence of slightly increased concentration.</p>
<p>On the other hand, when they were asked about how they felt in the presence of the plant, both boys and girls reported that the plant improved their feelings of “being comfortable” and “being relaxed.” There is some irony in that the plant which was used for this experiment and shown to improve human performance was <em>Epipremnum aureum</em> (pothos), a species that is not so good itself at its own job of being an angiosperm plant. It routinely refuses to flower in cultivation. Nevertheless, these results add to a small heap of published studies that indicate that simply spending time next to a plant—anything from a small houseplant to a mature tree—is a good idea, whether or not you are forced to do math.</p>
<p>Kim, S. O., Oh, Y. A., &amp; Park, S. A. (2020). Foliage plants improve concentration and emotional condition of elementary school students performing an intensive assignment. <em>HortScience,</em> 55(3), 378-385.</p>
<p>&nbsp;</p>
<h2 class="p4"><span class="s1">The Superiority of the Dandelion, Partially Explained</span></h2>
<div id="attachment_26388" class="thumbnail wp-caption alignleft" style="width: 300px"><img class="wp-image-26388 size-medium" src="/wp-content/uploads/2020/11/Dandelion_seeds.800-300x225.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Dandelion_seeds.800-300x225.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Dandelion_seeds.800-768x576.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Dandelion_seeds.800-660x495.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Dandelion_seeds.800-110x83.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Dandelion_seeds.800-235x176.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Dandelion_seeds.800.jpg 800w" sizes="(max-300px) 100vw, 300px" /><div class="caption"><p class="wp-caption-text">Seed head of a dandelion. Orgio89 CC BY-SA 4.0</p></div></div>
<p>We know that it is impossible to eradicate and that it, along with the cockroach, will survive any human-caused cataclysm. And now a group of researchers in Scotland has explained at least one of the dandelion’s secrets: the flight mechanics of its fluffy seed-head. As most children notice, each dandelion seed hangs on its own bristly parachute, known as the pappus. [Bonus question—guess how many bristles make up each pappus?] A stunningly meticulous experiment (which included a custom-made tiny wind tunnel! lasers! artificial bristled micro-discs!) revealed that the pappus is optimized for flight in a very specific way. As a dandelion seed falls through the air, the pappus generates a stable vortex (a bubble of spinning air) that faithfully follows the pappus in its wake, a little distance away. This “separated vortex ring” is neither attached to the pappus nor is it violently shed, as would happen periodically if the seed were equipped with a solid disc “parachute.” The pappus thus provides four times the drag force of a solid disc, and it stabilizes the seed in flight far better than other options, like the wing of a maple seed.</p>
<p>The authors note that such plumed/bristled devices are likely to be most beneficial for small light things, and not only plants: they note that the bristle-lined wings of thrips (yes, the hated greenhouse pests) may provide those tiny insects better flight characteristics than solid wings would. It all comes down to the “Reynolds number,” a physics concept that describes the nature of flow in fluids. While we (large) humans routinely overlook this concept, it is absolutely critical for tiny organisms for whom it governs their motion through fluids, from plankton floating in the ocean to dandelion seeds floating down into your yard.</p>
<p>Oh, and about that bonus question: on average, each pappus contains 100 bristles, each about seven millimeters long.</p>
<p>Cummins, C., Seale, M., Macente, A., Certini, D., Mastropaolo, E., Viola, I. M., &amp; Nakayama, N. (2018). A separated vortex ring underlies the flight of the dandelion. <em>Nature</em>, 562(7727), 414-418.</p>
<p>&nbsp;</p>
<h2 class="p4"><strong><span class="s1">Frankenplants!</span></strong></h2>
<p>(Or, plant grafting can be even more fun when an “interscion” is used to connect unrelated plants)</p>
<div id="attachment_26389" class="thumbnail wp-caption alignleft" style="width: 300px"><img class="wp-image-26389 size-medium" src="/wp-content/uploads/2020/11/Use-of-an-interscion-joins-unrelated-plants.-300x280.jpg" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Use-of-an-interscion-joins-unrelated-plants.-300x280.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Use-of-an-interscion-joins-unrelated-plants.-660x616.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Use-of-an-interscion-joins-unrelated-plants.-110x103.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Use-of-an-interscion-joins-unrelated-plants.-235x219.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2020/11/Use-of-an-interscion-joins-unrelated-plants..jpg 663w" sizes="(max-300px) 100vw, 300px" /><div class="caption"><p class="wp-caption-text">Use of an “interscion” to join tomato and chrysanthemum plants. Michitaka Notaguchi</p></div></div>
<p>What does it take to successfully graft one plant onto another? Well, at a minimum, the cells on both of the cut surfaces must first adhere to one another and then actually grow and divide, and the vascular systems of the two plants must somehow interconnect. The very first step in this process requires a set of enzymes—cellulases—that can disassemble and reconfigure plant cell walls. A group of researchers from Japan showed how one such enzyme is produced in response to grafting, and that interfering with this enzyme (by silencing the genes that control its production) will lead to graft failure. But the researchers went further: the model organism they used in the study, <em>Nicotiana benthamiana</em> (the “notorious <em>Nb</em>”), is a tobacco relative from Australia, which appears to be able to graft with a wide variety of non-related plants. So, they stuck a tomato scion on top of a <em>Chrysanthemum</em> rootstock, with a short “interscion” of <em>Nb</em> serving as the intermediary “bridge” between the two plants—and it worked: instead of a chrysanthemum flower, they got tomatoes! They attributed this success to the ability of <em>Nb</em> to produce the enzyme both when grafted to a close relative (tomato, in this case, in the same Solanaceae family as <em>Nb</em>) forming an “intrafamily graft” as well as when grafted to the completely unrelated <em>Chrysanthemum</em> (aster family), to which it forms an “interfamily graft.”</p>
<p>The authors are predictably modest about the implications of the study, but we do not need to be: imagine the freaky grafted vegetables, “fruitables”(TM) or “flowertables”(TM) that might be possible: BroccoYam*, WatermelonTato, ChrysantheRadish, etc. etc. (“Eat your BroccoYam, Billy, or you get no dessert!”)</p>
<p>*That “yam” is a sweet potato, of course; actual yams would not work, as monocots cannot be grafted.</p>
<p>Michitaka Notaguchi, Ken-ichi Kurotani, Yoshikatsu Sato, Ryo Tabata, Yaichi Kawakatsu, Koji Okayasu, Yu Sawai, Ryo Okada, Masashi Asahina, Yasunori Ichihashi, Ken Shirasu, Takamasa Suzuki, Masaki Niwa, Tetsuya Higashiyama. Cell-cell adhesion in plant grafting is facilitated by β-1,4-glucanases. <em>Science</em>, 07 Aug 2020: 698-702.</p>
<hr />
<p style="text-align: center;"><span style="color: #800080;"><em>Get informative articles like this one delivered straight to your inbox.<br />
<a style="color: #800080;" href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&amp;id=3" target="_blank" rel="noopener"><strong>Subscribe Now</strong></a></em></span></p>
<hr />
<p class="p4">
        </article>

          

            <section id="related-articles">
          <h4>Related Articles</h4>
            <ul class="related-articles">
                        <li>
                  

                <a class="thumb-link" href="/articles/laboratory-report-july-2020/"><img width="310" height="170" src="/wp-content/uploads/2020/08/PHS.LabReportWeb.IGOR_-310x170.jpg" class="attachment-grid-large size-grid-large wp-post-image" alt=""></a> 
                 
                  <div><h5><a href="/articles/laboratory-report-july-2020/" title="Laboratory Report (July 2020)" >Laboratory Report (July 2020)</a></h5></div>
                
              </li>
                        <li>
                  

                <a class="thumb-link" href="/articles/laboratory-report-07-30-19/"><img width="310" height="170" src="/wp-content/uploads/2019/08/PHS.LabReportWeb-310x170.jpg" class="attachment-grid-large size-grid-large wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.LabReportWeb.jpg 310w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.LabReportWeb-300x165.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.LabReportWeb-110x61.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.LabReportWeb-235x130.jpg 235w" sizes="(max-width: 310px) 100vw, 310px"></a> 
                 
                  <div><h5><a href="/articles/laboratory-report-07-30-19/" title="Laboratory Report 07.30.19" >Laboratory Report 07.30.19</a></h5></div>
                
              </li>
                        <li>
                <div class="nothumb-text-excerpt"><a href="https://www.pacifichorticulture.org/articles/laboratory-report-4/" title="Read Article">An informative assortment of brief reports from the world of&hellip;</a></div> 
                  <div><h5><a href="/articles/laboratory-report-4/" title="Laboratory Report" >Laboratory Report</a></h5></div>
                
              </li>
                        <br class="clearfix" />
            </ul>

          </article> 
      </section>
    
   

  </section><!-- /#main -->

  <aside id="sidebar" class="span4" role="complementary">
    <ul class="article-meta">
      <li class="widget">
        <ul class="categories">
          <li>
             <strong>Topics</strong>: <a href="/articles/?topics=laboratory-report">Laboratory Report</a>          </li>
          <li>
            <strong>Regions</strong>: <a href="/articles/?regions=northern-california">Northern California</a>, <a href="/articles/?regions=oregon">Oregon</a>, <a href="/articles/?regions=southern-california">Southern California</a>, <a href="/articles/?regions=washingtonbritish-columbia">Washington/British Columbia</a>          </li>
          <li>
            <strong>Seasons</strong>: <a href="/articles/?seasons=fall">Fall</a>, <a href="/articles/?seasons=spring">Spring</a>, <a href="/articles/?seasons=summer">Summer</a>, <a href="/articles/?seasons=winter">Winter</a>          </li>
        </ul>
      </li>
            <li class="current-issue-meta widget">
          <h4 class="sb secondary-title">This Issue</h4>
                   </li>
            </ul>


          <ul class="tertiary">
    <li class="newsletter widget">
        <h4 class="sidebar section-title">Newsletter</h4>
        <p>Sign up for our free monthly newsletter.</p>
        <br class="clearfix" />
        <a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&id=3" target="_blank" class="button">Sign Up</a>
    </li>
    <li class="sb-share widget">
       <div class="social widget">
          <h4 class="sidebar section-title">Follow</h4>
          <ul>
              <li><a href="http://www.facebook.com/PacificHortSociety" class="facebook-social">Facebook</a></li>
              <li><a href="http://twitter.com/PacHort" class="twitter-social">Twitter</a></li>
              <li><a href="http://pinterest.com/PacHort" class="pinterest-social">Pinterest</a></li>
              <li><a href="https://www.instagram.com/PacHort" class="instagram-social">Instagram</a></li>
          </ul>
          <br class="clearfix" />
        </div>
    </li>
  	<li class="sb-join widget">
      <br class="clearfix" />
      <h4 class="sidebar section-title">Become A Member </h4>
      <p><p class="p1">Your support is critical to our continuing and future programs.</p>
<p class="p1">Membership benefits apply to gifts of $50+:</p>
<p class="p1">&#8211; Invitations to special members-only events<br />
&#8211; Discounted rates on travel programs<br />
&#8211; Discounted admission to select partner events</p>
<p><strong><a class="button secondary" href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&amp;id=8" target="_blank" rel="noopener">Donate</a></strong></p>
</p>
      <br />
  	</li>

    <li class="sb-newest widget">
      <h4 class="sb secondary-title">Recent Stories</h4>
      <ul>
                
            <li>
              <a href="/articles/laboratory-report-november-2020/" class="thumbnail" title="Laboratory Report (November 2020)" rel="bookmark">
                              <img width="150" height="100" src="/wp-content/uploads/2020/08/PHS.LabReportWeb.IGOR_-150x100.jpg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="">                            </a>
              <h4><a href="/articles/laboratory-report-november-2020/" title="Laboratory Report (November 2020)" rel="bookmark">Laboratory Report (November 2020)</a></h4>
              <a href="/articles/laboratory-report-november-2020/" title="Laboratory Report (November 2020)" rel="bookmark">Sit Next to a Plant &#8211; It&#8217;s Good for You Does having a small housepla&hellip;</a>
            </li>
                
            <li>
              <a href="/articles/plants-for-fabulous-foliage/" class="thumbnail" title="Plants for Fabulous Foliage" rel="bookmark">
                              <img width="150" height="100" src="/wp-content/uploads/2020/10/pulmonaria.800-150x100.jpg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="">                            </a>
              <h4><a href="/articles/plants-for-fabulous-foliage/" title="Plants for Fabulous Foliage" rel="bookmark">Plants for Fabulous Foliage</a></h4>
              <a href="/articles/plants-for-fabulous-foliage/" title="Plants for Fabulous Foliage" rel="bookmark">It is natural for creators of ornamental gardens to be attracted to the brightne&hellip;</a>
            </li>
                
            <li>
              <a href="/articles/the-oregon-garden/" class="thumbnail" title="The Oregon Garden" rel="bookmark">
                              <img width="150" height="100" src="/wp-content/uploads/2020/10/An-aerial-view-of-the-Oregon-Garden.800-150x100.jpg" class="attachment-grid-thumb size-grid-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2020/10/An-aerial-view-of-the-Oregon-Garden.800-150x100.jpg 150w, https://www.pacifichorticulture.org/wp-content/uploads/2020/10/An-aerial-view-of-the-Oregon-Garden.800-300x200.jpg 300w, https://www.pacifichorticulture.org/wp-content/uploads/2020/10/An-aerial-view-of-the-Oregon-Garden.800-768x513.jpg 768w, https://www.pacifichorticulture.org/wp-content/uploads/2020/10/An-aerial-view-of-the-Oregon-Garden.800-660x441.jpg 660w, https://www.pacifichorticulture.org/wp-content/uploads/2020/10/An-aerial-view-of-the-Oregon-Garden.800-110x73.jpg 110w, https://www.pacifichorticulture.org/wp-content/uploads/2020/10/An-aerial-view-of-the-Oregon-Garden.800-235x157.jpg 235w, https://www.pacifichorticulture.org/wp-content/uploads/2020/10/An-aerial-view-of-the-Oregon-Garden.800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">                            </a>
              <h4><a href="/articles/the-oregon-garden/" title="The Oregon Garden" rel="bookmark">The Oregon Garden</a></h4>
              <a href="/articles/the-oregon-garden/" title="The Oregon Garden" rel="bookmark">The Oregon Garden, located in Silverton, Oregon, was founded by influential memb&hellip;</a>
            </li>
              </ul>
    </li>

</ul>      </aside><!-- /#sidebar -->
      <br class="clearfix" />
    </section><!-- /#content -->


  </div><!-- /#wrap -->

  <footer id="content-info" class="container" role="contentinfo">
  <div class="footer-promo">
      Enjoy reading PacHort's informative articles and archives? All content is made possible by the generous gifts of our supporters.
      <a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&id=8" target="_blank">DONATE NOW</a>
  </div>


    
     <section class="footer-wrap">
          <article class="current-issue footer-col">
                    <h4><a href="/issues/summer-2019/">Current Issue</a></h4>
          <div class="footer-issue">
            <!-- <a href=""><img width="110" height="146" src="/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-225x300.png 225w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-768x1022.png 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-660x878.png 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-229x305.png 229w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019.png 780w" sizes="(max-width: 110px) 100vw, 110px"></a> -->
            <a href="/issues/summer-2019/"><img width="110" height="146" src="/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png" class="attachment-issue-thumb size-issue-thumb wp-post-image" alt="" srcset="https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-110x146.png 110w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-225x300.png 225w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-768x1022.png 768w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-660x878.png 660w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019-229x305.png 229w, https://www.pacifichorticulture.org/wp-content/uploads/2019/08/PHS.Cover_.Summer2019.png 780w" sizes="(max-width: 110px) 100vw, 110px"></a>
          </div>
          <div class="issue-info">
            <h5 class="issue-title"><a href="/issues/summer-2019/">Summer 2019</a></h5>
            <span class='issue-volume'>Vol. 80 / No. 2</span>

            <!-- <a class="button light" href="">Purchase</a> -->
          </div>
          <div class="foot footer-nav">
          </div>
                <br class="clearfix" />
        </article>


        <article class="newsletter footer-col fl">
          <h4>Newsletter</h4>
          <a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&id=3" target="_blank" class="newsletter button light">Sign up</a>
          <br class="clearfix" />
        </article><!-- /.newsletter -->

        <article class="social footer-col">
          <h4>Follow</h4>
          <ul>
            <li><a href="http://www.facebook.com/PacificHortSociety" class="facebook-social">Facebook</a></li>
            <li><a href="http://twitter.com/PacHort" class="twitter-social">Twitter</a></li>
            <li><a href="http://pinterest.com/PacHort" class="pinterest-social">Pinterest</a></li>
            <li><a href="https://www.instagram.com/pachort/" class="instagram-social">Instagram</a></li>
          </ul>

          <br class="clearfix" />
        </article><!-- /.social -->


        <article class="about footer-col">
          <h4>Pacific Horticulture Society</h4>
          <nav class="footer-nav">
          <ul class="menu"><li class="menu-become-a-member"><a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&amp;id=8">Become A Member</a></li>
<li class="menu-donate"><a href="https://interland3.donorperfect.net/weblink/weblink.aspx?name=E340772&amp;id=8">Donate</a></li>
<li class="menu-sponsorship"><a href="/sponsorship/">Sponsorship</a></li>
<li class="menu-submit-a-story"><a href="/submit/">Submit a story</a></li>
<li class="menu-contact"><a href="/contact-us/">Contact</a></li>
<li class="menu-sitemap"><a href="/sitemap/">Sitemap</a></li>
<li class="menu-privacy-policy"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul>          </nav>

          <br class="clearfix" />
        </article><!-- /.about -->

        <span class="footer-stamp"></span>
    <p class="copy"><small>&copy; 2020 Pacific Horticulture Society</small></p>

    </section><!-- /#footer-wrap -->

    </footer><!-- /#footer -->
  

  <script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript" src="https://ss.sharethis.com/loader.js"></script>
  <script type="text/javascript">stLight.options({publisher: "ur-3b70b2c0-55cb-43d7-62ee-7af777423c9c"}); </script>

  
  <link rel="stylesheet" href="/wp-content/themes/phsSimple/css/tipsy.css?ver=4.9.8">
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.pacifichorticulture.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='/wp-content/themes/phsSimple/js/jquery.tipsy.js?ver=4.9.8'></script>
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16281593-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_setDomainName', 'www.pacifichorticulture.org']);
  _gaq.push(['_setAllowLinker', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

  </script>
</body>
</html>